<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				  Independent Bhattarai becomes first candidate for KTM | Nepal Mountain News					</title>
	<style type="text/css" media="screen">@import url( http://www.nepalmountainnews.com/cms/wp-content/themes/NMNews/style.css );</style>
	<link rel="stylesheet" href="http://www.nepalmountainnews.com/cms/wp-content/themes/NMNews/styles/white.css" type="text/css" media="screen" />

	<!--[if IE 6]>
		<script type="text/javascript" src="http://www.nepalmountainnews.com/cms/wp-content/themes/NMNews/includes/DD_belatedPNG_0.0.8a-min.js"></script>
		<style media="screen,projection" type="text/css">#videos li{padding:0 0 0 7px; }</style>
	<![endif]-->	
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.nepalmountainnews.com/cms/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.nepalmountainnews.com/cms/feed/rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.nepalmountainnews.com/cms/feed/atom" />	
	<link rel="pingback" href="http://www.nepalmountainnews.com/cms/xmlrpc.php" />	
		<link rel='archives' title='May 2017' href='http://www.nepalmountainnews.com/cms/archives/date/2017/05' />
	<link rel='archives' title='April 2017' href='http://www.nepalmountainnews.com/cms/archives/date/2017/04' />
	<link rel='archives' title='March 2017' href='http://www.nepalmountainnews.com/cms/archives/date/2017/03' />
	<link rel='archives' title='February 2017' href='http://www.nepalmountainnews.com/cms/archives/date/2017/02' />
	<link rel='archives' title='January 2017' href='http://www.nepalmountainnews.com/cms/archives/date/2017/01' />
	<link rel='archives' title='December 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/12' />
	<link rel='archives' title='November 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/11' />
	<link rel='archives' title='October 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/10' />
	<link rel='archives' title='September 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/09' />
	<link rel='archives' title='August 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/08' />
	<link rel='archives' title='July 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/07' />
	<link rel='archives' title='June 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/05' />
	<link rel='archives' title='April 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/04' />
	<link rel='archives' title='March 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/03' />
	<link rel='archives' title='February 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/02' />
	<link rel='archives' title='January 2016' href='http://www.nepalmountainnews.com/cms/archives/date/2016/01' />
	<link rel='archives' title='December 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/12' />
	<link rel='archives' title='November 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/11' />
	<link rel='archives' title='October 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/10' />
	<link rel='archives' title='September 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/09' />
	<link rel='archives' title='August 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/08' />
	<link rel='archives' title='July 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/07' />
	<link rel='archives' title='June 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/05' />
	<link rel='archives' title='April 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/04' />
	<link rel='archives' title='March 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/03' />
	<link rel='archives' title='February 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/02' />
	<link rel='archives' title='January 2015' href='http://www.nepalmountainnews.com/cms/archives/date/2015/01' />
	<link rel='archives' title='December 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/12' />
	<link rel='archives' title='November 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/11' />
	<link rel='archives' title='October 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/10' />
	<link rel='archives' title='September 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/09' />
	<link rel='archives' title='August 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/08' />
	<link rel='archives' title='July 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/07' />
	<link rel='archives' title='June 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/05' />
	<link rel='archives' title='April 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/04' />
	<link rel='archives' title='March 2014' href='http://www.nepalmountainnews.com/cms/archives/date/2014/03' />
	<link rel='archives' title='January 2013' href='http://www.nepalmountainnews.com/cms/archives/date/2013/01' />
	<link rel='archives' title='December 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/12' />
	<link rel='archives' title='November 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/11' />
	<link rel='archives' title='October 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/10' />
	<link rel='archives' title='September 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/09' />
	<link rel='archives' title='August 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/08' />
	<link rel='archives' title='July 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/07' />
	<link rel='archives' title='June 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/05' />
	<link rel='archives' title='April 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/04' />
	<link rel='archives' title='March 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/03' />
	<link rel='archives' title='February 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/02' />
	<link rel='archives' title='January 2012' href='http://www.nepalmountainnews.com/cms/archives/date/2012/01' />
	<link rel='archives' title='December 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/12' />
	<link rel='archives' title='November 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/11' />
	<link rel='archives' title='October 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/10' />
	<link rel='archives' title='September 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/09' />
	<link rel='archives' title='August 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/08' />
	<link rel='archives' title='July 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/07' />
	<link rel='archives' title='June 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/06' />
	<link rel='archives' title='May 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/05' />
	<link rel='archives' title='April 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/04' />
	<link rel='archives' title='March 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/03' />
	<link rel='archives' title='February 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/02' />
	<link rel='archives' title='January 2011' href='http://www.nepalmountainnews.com/cms/archives/date/2011/01' />
	<link rel='archives' title='December 2010' href='http://www.nepalmountainnews.com/cms/archives/date/2010/12' />
	<link rel='archives' title='November 2010' href='http://www.nepalmountainnews.com/cms/archives/date/2010/11' />
	<link rel='archives' title='October 2010' href='http://www.nepalmountainnews.com/cms/archives/date/2010/10' />
	<link rel='archives' title='September 2010' href='http://www.nepalmountainnews.com/cms/archives/date/2010/09' />
	<link rel='archives' title='August 2010' href='http://www.nepalmountainnews.com/cms/archives/date/2010/08' />
	<link rel='archives' title='July 2010' href='http://www.nepalmountainnews.com/cms/archives/date/2010/07' />
	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nepal Mountain News &raquo; Independent Bhattarai becomes first candidate for KTM Comments Feed" href="http://www.nepalmountainnews.com/cms/archives/106846/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nepalmountainnews.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.nepalmountainnews.com/cms/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.nepalmountainnews.com/cms/wp-includes/css/jquery-ui-dialog.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jsb-rotate-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/js-banner-rotate//includes/jsbrotate.css?ver=2.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/easy-social-share-buttons3/assets/css/default-retina/easy-social-share-buttons.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.26.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://www.nepalmountainnews.com/cms/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='multilevelnav_style-css'  href='http://www.nepalmountainnews.com/cms/?mlnmenu=css&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbr-default-css'  href='http://www.nepalmountainnews.com/cms/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/themes/NMNews/includes/contentslider.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/themes/NMNews/includes/jqueryslidemenu/jqueryslidemenu.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/themes/NMNews/includes/tabs/tabcontent.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<link rel='https://api.w.org/' href='http://www.nepalmountainnews.com/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nepalmountainnews.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nepalmountainnews.com/cms/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.nepalmountainnews.com/cms/?p=106846' />
<link rel="alternate" type="application/json+oembed" href="http://www.nepalmountainnews.com/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nepalmountainnews.com%2Fcms%2Farchives%2F106846" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nepalmountainnews.com/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nepalmountainnews.com%2Fcms%2Farchives%2F106846&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://www.nepalmountainnews.com/cms/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://www.nepalmountainnews.com/cms/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<script>var ms_grabbing_curosr='http://www.nepalmountainnews.com/cms/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.nepalmountainnews.com/cms/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.26.0 - Responsive Touch Image Slider" />

<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<!--[if lte IE 7]><script type="text/javascript" src="http://www.nepalmountainnews.com/cms/wp-content/plugins/multi-level-navigation-plugin/scripts/suckerfish_ie.js"></script><![endif]--><script>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</script>	<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.nepalmountainnews.com/cms/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '106846';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Independent+Bhattarai+becomes+first+candidate+for+KTM';
	window._wp_rp_post_tags = ['photo+feature', 'more+headlines', 'latest+news', 'kathmandu', 'hall', 'kishor', 'mayor', 'exhibit', 'ktm', 'yadav', 'file', 'citi', 'offic', 'alt', 'elect', 'parti', 'contest', 'metropolitan'];
	window._wp_rp_promoted_content = false;
</script>
<script type="text/javascript">
var wpbrUrl = 'http://www.nepalmountainnews.com/cms/wp-content/plugins/wp-banners';
var wpbrAjax = 'http://www.nepalmountainnews.com/cms/wp-content/plugins/wp-banners/wp-banners-ajax.php';
var wpbrajaxurl = 'http://www.nepalmountainnews.com/cms/wp-admin/admin-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;

	var wpbrFadeBanners = true;
	var wpbrFadeEffect = "fade";
</script><!-- Start WP Post Thumbnail CSS -->
<style type="text/css">
.wppt_float_left {float:left;margin:0 1.5em 0.5em 0; padding:3px;border:1px solid #ddd;}
.wppt_float_right {float:right;margin:0 0 0.5em 1.5em; padding:3px;border:1px solid #ddd;}
</style>
<!-- End WP Post Thumbnail CSS -->
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<style type="text/css">
.qtranxs_flag_en {background-image: url(http://www.nepalmountainnews.com/cms/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://www.nepalmountainnews.com/cms/en/archives/106846" rel="alternate" />
<link hreflang="x-default" href="http://www.nepalmountainnews.com/cms/archives/106846" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.nepalmountainnews.com\/cms\/wp-admin\/admin-ajax.php","essb3_nonce":"3a66f92fcd","essb3_plugin_url":"http:\/\/www.nepalmountainnews.com\/cms\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.nepalmountainnews.com\/cms\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"","post_id":106846};</script><link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.nepalmountainnews.com/cms/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.nepalmountainnews.com/cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=92e9e8f333&wpp_id=106846';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nepalmountainnews.com/cms/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nepalmountainnews.com/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Nepal Mountain News"/>
  <meta property="og:title" content="Independent Bhattarai becomes first candidate for KTM"/>
  <meta property="og:url" content="http://www.nepalmountainnews.com/cms/archives/106846"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="KATHMANDU:  Independent Janisha Bhattarai became the first candidate to file nomination in Kathmandu Metropolitan city in the local level elections scheduled for May 14. She is contesting for deputy mayor.

Independent candidates and candidates from various parties with their supporters are reachi"/>
  <meta property="article:published_time" content="2017-05-02T12:08:53+00:00"/>
  <meta property="article:modified_time" content="2017-05-02T12:11:02+00:00" />
  <meta property="og:updated_time" content="2017-05-02T12:11:02+00:00" />
  <meta property="article:section" content="LATEST NEWS"/>
  <meta property="article:section" content="MORE HEADLINES"/>
  <meta property="article:section" content="PHOTO FEATURE"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Independent Bhattarai becomes first candidate for KTM"/>
  <meta itemprop="description" content="KATHMANDU:  Independent Janisha Bhattarai became the first candidate to file nomination in Kathmandu Metropolitan city in the local level elections scheduled for May 14. She is contesting for deputy mayor.

Independent candidates and candidates from various parties with their supporters are reachi"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Independent Bhattarai becomes first candidate for KTM"/>
  <meta name="twitter:url" content="http://www.nepalmountainnews.com/cms/archives/106846"/>
  <meta name="twitter:description" content="KATHMANDU:  Independent Janisha Bhattarai became the first candidate to file nomination in Kathmandu Metropolitan city in the local level elections scheduled for May 14. She is contesting for deputy mayor.

Independent candidates and candidates from various parties with their supporters are reachi"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

	<meta name="msvalidate.01" content="C8908DFF910DFD51B8A8CF88213FBDAB" />
</head>

<body>
<div id="wrapper">
	<div id="header">

		<div id="myflags">
				</div>

		<div id="search">
			<form id="searchform" action="http://www.nepalmountainnews.com/cms">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.nepalmountainnews.com/cms/wp-content/themes/NMNews/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->

<style>
#suckerfishnav_2 {
  background:#0e1326;
  font-size:11px;
  font-family:arial,helvetica,sans-serif;
  font-weight:bold;
  text-transform:uppercase;
  letter-spacing: -.01em;
  width:970px;
  z-index: 101;
}
#suckerfishnav_2, #suckerfishnav_2 ul {
  float:left;
  list-style:none;
  line-height:24px;
  padding:0;
  margin:0;
  width:970px;
  z-index: 101;
}
#suckerfishnav_2 a {
  display:block;
  color:#FFFFFF;
  text-decoration:none;
  padding:0px 6px;
  z-index: 101;
}
#suckerfishnav_2 li {
  float:left;
  padding:0;
  z-index: 101;
}
#suckerfishnav_2 ul {
  position:absolute;
  left:-999em;
  height:auto;
  width:142px;
  font-weight:normal;
  margin:0;
  line-height:1;
  border: 0;
  z-index: 101;
}
#suckerfishnav_2 li li {
  width:140px;
  font-weight:normal;
  text-transform:uppercase;
  font-family:arial,helvetica,sans-serif;
  letter-spacing: .01em;
  z-index: 101;
}
#suckerfishnav_2 li li a {
  padding:4px 10px;
  width:130px;
  font-size:11px;
  color:#dddddd;
  z-index: 101;
}
#suckerfishnav_2 li ul ul {
  margin:-20px 0 0 140px;
  z-index: 101;
}
#suckerfishnav_2 li li:hover {
  background:#8db3ff;
  z-index: 101;
}
#suckerfishnav_2 li ul li:hover a, #suckerfishnav_2 li ul li li:hover a, #suckerfishnav_2 li ul li li li:hover a, #suckerfishnav_2 li ul li li li:hover a {
  color: #FFF;
  z-index: 101;
}
#suckerfishnav_2 li:hover a, #suckerfishnav_2 li.sfhover a {
  color:#FFF;
  z-index: 101;
}
#suckerfishnav_2 li:hover li a, #suckerfishnav_2 li li:hover li a, #suckerfishnav_2 li li li:hover li a, #suckerfishnav_2 li li li li:hover li a {
  color:#000;
  z-index: 101;
}
#suckerfishnav_2 li:hover ul ul, #suckerfishnav_2 li:hover ul ul ul, #suckerfishnav_2 li:hover ul ul ul ul, #suckerfishnav_2 li.sfhover ul ul, #suckerfishnav_2 li.sfhover ul ul ul, #suckerfishnav_2 li.sfhover ul ul ul ul  {
  left:-999em;
  z-index: 101;
}
#suckerfishnav_2 li:hover ul, #suckerfishnav_2 li li:hover ul, #suckerfishnav_2 li li li:hover ul, #suckerfishnav_2 li li li li:hover ul, #suckerfishnav_2 li.sfhover ul, #suckerfishnav_2 li li.sfhover ul, #suckerfishnav_2 li li li.sfhover ul, #suckerfishnav_2 li li li li.sfhover ul {
  left:auto;
  background:#8db3ff;
  z-index: 101;
}
#suckerfishnav_2 li:hover, #suckerfishnav_2 li.sfhover {
  background:#8db3ff;
  z-index: 101;
}

#suckerfishnav_2 li.current-cat
{
  background:#8db3ff;
  z-index: 101;
}
#suckerfishnav_2 li.current-cat a
{
  color: #FFF;
  z-index: 101;
}
#suckerfishnav_2 li ul li.current-cat a
{
  color: #FFF;
  z-index: 101;
}

</style>
		<div id="pixomenu1">
			
<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<div id="pixopoint_menu_wrapper1"><div id="pixopoint_menu1">		<ul class="sf-menu" id="suckerfishnav"><li><a href="http://www.nepalmountainnews.com/cms/">Home</a></li><li class="page_item page-item-104217"><a href="http://www.nepalmountainnews.com/cms/home-page">Home page</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/about-us">About Us</a>
<ul class='children'>
	<li class="page_item page-item-344"><a href="http://www.nepalmountainnews.com/cms/about-us/ev-k2-cnr">EV-K2-CNR</a></li>
</ul>
</li>
<li class="page_item page-item-3 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/about-nepal">About Nepal</a>
<ul class='children'>
	<li class="page_item page-item-74601"><a href="http://www.nepalmountainnews.com/cms/about-nepal/mountaineering">Mountaineering</a></li>
	<li class="page_item page-item-74606"><a href="http://www.nepalmountainnews.com/cms/about-nepal/trekking">Trekking</a></li>
	<li class="page_item page-item-74595"><a href="http://www.nepalmountainnews.com/cms/about-nepal/visa-information">Visa Information</a></li>
	<li class="page_item page-item-69"><a href="http://www.nepalmountainnews.com/cms/about-nepal/nepal-at-a-glance">Nepal at a Glance</a></li>
	<li class="page_item page-item-71"><a href="http://www.nepalmountainnews.com/cms/about-nepal/nature">Nature</a></li>
	<li class="page_item page-item-73"><a href="http://www.nepalmountainnews.com/cms/about-nepal/climate">Climate</a></li>
	<li class="page_item page-item-75"><a href="http://www.nepalmountainnews.com/cms/about-nepal/geography">Geography</a></li>
	<li class="page_item page-item-129 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity">Bio Diversity</a>
	<ul class='children'>
		<li class="page_item page-item-141"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/amphibians-reptiles">Amphibians &#038; Reptiles</a></li>
		<li class="page_item page-item-143"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/birds">Birds</a></li>
		<li class="page_item page-item-145"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/butterflies">Butterflies</a></li>
		<li class="page_item page-item-147"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/fauna">Fauna</a></li>
		<li class="page_item page-item-149"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/fish">Fish</a></li>
		<li class="page_item page-item-151"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/flora">Flora</a></li>
		<li class="page_item page-item-153"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/fossils">Fossils</a></li>
		<li class="page_item page-item-155"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/mammals">Mammals</a></li>
		<li class="page_item page-item-157"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/orchids">Orchids</a></li>
		<li class="page_item page-item-159"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/plants">Plants</a></li>
		<li class="page_item page-item-161"><a href="http://www.nepalmountainnews.com/cms/about-nepal/bio-diversity/trees">Trees</a></li>
	</ul>
</li>
	<li class="page_item page-item-131"><a href="http://www.nepalmountainnews.com/cms/about-nepal/people-costumes">People &#038; Costumes</a></li>
	<li class="page_item page-item-133"><a href="http://www.nepalmountainnews.com/cms/about-nepal/people-in-nepal">People in Nepal</a></li>
	<li class="page_item page-item-135"><a href="http://www.nepalmountainnews.com/cms/about-nepal/festivals-in-nepal">Festivals in Nepal</a></li>
	<li class="page_item page-item-137"><a href="http://www.nepalmountainnews.com/cms/about-nepal/religion">Religion</a></li>
</ul>
</li>
<li class="page_item page-item-55 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/tourism">Tourism</a>
<ul class='children'>
	<li class="page_item page-item-1057"><a href="http://www.nepalmountainnews.com/cms/tourism/climbing-rules">Climbing Rules</a></li>
	<li class="page_item page-item-78"><a href="http://www.nepalmountainnews.com/cms/tourism/mountaineering">Mountaineering</a></li>
	<li class="page_item page-item-114 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/tourism/mt-everest">Mt Everest</a>
	<ul class='children'>
		<li class="page_item page-item-163"><a href="http://www.nepalmountainnews.com/cms/tourism/mt-everest/introduction">Introduction</a></li>
		<li class="page_item page-item-165"><a href="http://www.nepalmountainnews.com/cms/tourism/mt-everest/history">History</a></li>
		<li class="page_item page-item-167"><a href="http://www.nepalmountainnews.com/cms/tourism/mt-everest/successful-everest-chronology">Successful Everest Chronology</a></li>
		<li class="page_item page-item-171"><a href="http://www.nepalmountainnews.com/cms/tourism/mt-everest/women-summitters">Women Summitters</a></li>
		<li class="page_item page-item-173"><a href="http://www.nepalmountainnews.com/cms/tourism/mt-everest/world-records">World Records</a></li>
	</ul>
</li>
	<li class="page_item page-item-116"><a href="http://www.nepalmountainnews.com/cms/tourism/trekking">Trekking</a></li>
	<li class="page_item page-item-118"><a href="http://www.nepalmountainnews.com/cms/tourism/national-park">National Park</a></li>
	<li class="page_item page-item-120"><a href="http://www.nepalmountainnews.com/cms/tourism/trekking-peak-climbing">Trekking Peak Climbing</a></li>
	<li class="page_item page-item-122"><a href="http://www.nepalmountainnews.com/cms/tourism/sports-tourism">Sports Tourism</a></li>
	<li class="page_item page-item-123"><a href="http://www.nepalmountainnews.com/cms/tourism/cultural-tour">Cultural Tour</a></li>
	<li class="page_item page-item-125"><a href="http://www.nepalmountainnews.com/cms/tourism/getting-into-nepal">Getting Into Nepal</a></li>
	<li class="page_item page-item-127"><a href="http://www.nepalmountainnews.com/cms/tourism/visa-procedure">Visa Procedure</a></li>
</ul>
</li>
<li class="page_item page-item-57 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/regulation">Regulation</a>
<ul class='children'>
	<li class="page_item page-item-80"><a href="http://www.nepalmountainnews.com/cms/regulation/mountaineering">Mountaineering</a></li>
	<li class="page_item page-item-105"><a href="http://www.nepalmountainnews.com/cms/regulation/royalty-fees">Royalty Fees</a></li>
	<li class="page_item page-item-107"><a href="http://www.nepalmountainnews.com/cms/regulation/trekking-permit">Trekking Permit</a></li>
	<li class="page_item page-item-109"><a href="http://www.nepalmountainnews.com/cms/regulation/filming-policy">Filming Policy</a></li>
	<li class="page_item page-item-111"><a href="http://www.nepalmountainnews.com/cms/regulation/list-of-peak">List of Peaks</a></li>
</ul>
</li>
<li class="page_item page-item-59"><a href="http://www.nepalmountainnews.com/cms/useful-links">Useful Links</a></li>
<li class="page_item page-item-61"><a href="http://www.nepalmountainnews.com/cms/contact-us">Contact Us</a></li>
</ul>
	</div>
</div>		</div><!-- /pixomenu1 -->
		<div id="pixomenu2">
			
<!-- Multi-level Navigation Plugin v2.3.6 by Ryan Hellyer ... https://geek.hellyer.kiwi/multi-level-navigation/ -->
<div id="pixopoint_menu_wrapper2"><div id="pixopoint_menu2">		<ul class="sf-menu" id="suckerfishnav_2">	<li class="cat-item cat-item-63"><a href="http://www.nepalmountainnews.com/cms/cat/business" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-523"><a href="http://www.nepalmountainnews.com/cms/cat/health-and-education" >Health</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.nepalmountainnews.com/cms/cat/interview" >Interview</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.nepalmountainnews.com/cms/cat/latestnews" >LATEST NEWS</a>
<ul class='children'>
	<li class="cat-item cat-item-73"><a href="http://www.nepalmountainnews.com/cms/cat/latestnews/breakingnews" >BREAKING NEWS</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.nepalmountainnews.com/cms/cat/latestnews/main-city" >CAPITAL</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.nepalmountainnews.com/cms/cat/latestnews/nepal" >COUNTRY</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.nepalmountainnews.com/cms/cat/mountaineering" >MOUNTAINEERING</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.nepalmountainnews.com/cms/cat/photofeature" >PHOTO FEATURE</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.nepalmountainnews.com/cms/cat/sports" >SPORTS</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.nepalmountainnews.com/cms/cat/topnews" >TOP NEWS</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.nepalmountainnews.com/cms/cat/traveltourism" >TRAVEL/TOURISM</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.nepalmountainnews.com/cms/cat/variety" >VARIETY</a>
<ul class='children'>
	<li class="cat-item cat-item-76"><a href="http://www.nepalmountainnews.com/cms/cat/variety/mostdiscussed" >Most Discussed</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.nepalmountainnews.com/cms/cat/variety/mostemailed" >Most Emailed</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.nepalmountainnews.com/cms/cat/variety/mostread" >Most Read</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.nepalmountainnews.com/cms/cat/world" >World</a>
</li>
</ul>
	</div>
</div>		</div><!-- /pixomenu2 -->

	</div><!-- /header -->

	<div class="clear"></div>
		<div id="contentBody">
			<div id="content">
				<div class="body_box">
											
						<div class="post">

							<div class="breadcrumb"></div>

							<h1 class="title">Independent Bhattarai becomes first candidate for KTM</h1>

							<div class="metas">
								<span class="postDate">Tuesday, May 2nd, 2017</span> | <span class="postAuthor">Posted by <a href="http://www.nepalmountainnews.com/cms/archives/author/hari" title="Posts by Hari Kumar Shrestha" rel="author">Hari Kumar Shrestha</a></span> 							</div><!-- /metas -->

							<div class="entry">
															<div id="attachment_106847" style="width: 610px" class="wp-caption aligncenter"><a href="http://www.nepalmountainnews.com/cms/wp-content/uploads/2017/05/Janisha-Bhattarai.jpg"><img class="size-full wp-image-106847" src="http://www.nepalmountainnews.com/cms/wp-content/uploads/2017/05/Janisha-Bhattarai.jpg" alt="" width="600" height="450" srcset="http://www.nepalmountainnews.com/cms/wp-content/uploads/2017/05/Janisha-Bhattarai.jpg 600w, http://www.nepalmountainnews.com/cms/wp-content/uploads/2017/05/Janisha-Bhattarai-300x225.jpg 300w, http://www.nepalmountainnews.com/cms/wp-content/uploads/2017/05/Janisha-Bhattarai-200x150.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text"><em>Independent candidate Janisha Bhattarai</em></p></div>
<p>KATHMANDU:  Independent Janisha Bhattarai became the first candidate to file nomination in Kathmandu Metropolitan city in the local level elections scheduled for May 14. She is contesting for deputy mayor.</p>
<p>Independent candidates and candidates from various parties with their supporters are reaching at the Office of Returning Officers at the City Hall, Kathmandu.</p>
<p>Mayor candidate from Sajha Party, Kishore Thapa and deputy-mayor candidate Nirupama Yadav have filed their candidacies some time ago.</p>
<p><img src="http://www.myrepublica.com/uploads/media/Kishore-Thapa.jpg" alt="" /><em>Sajha Party&#8217;s Thapa and Yadav filing their candidacies</em></p>
<p>Likewise, Bibeksheel Nepali&#8217;s candidate for mayor in Kathmandu Ranju Darshana has also filed her candidacy reaching out the office at Exhibition Road.</p>
<p><img src="http://www.myrepublica.com/uploads/media/Ranju-Darshana.jpg" alt="" /><em>Bibeksheel Party&#8217;s Mayor candidate Ranju Darshana</em></p>
<p>&#8211;  <em>By Keshab Thokar for REPUBLICA</em></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default-retina essb_144512436 print-no" id="essb_displayed_bottom_144512436" data-essb-postid="106846" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="http://www.nepalmountainnews.com/cms/archives/106846" data-essb-twitter-url="http://www.nepalmountainnews.com/cms/archives/106846" data-essb-instance="144512436"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.nepalmountainnews.com/cms/archives/106846&t=Independent+Bhattarai+becomes+first+candidate+for+KTM" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.nepalmountainnews.com/cms/archives/106846&t=Independent+Bhattarai+becomes+first+candidate+for+KTM&#39;,&#39;facebook&#39;,&#39;144512436&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Independent+Bhattarai+becomes+first+candidate+for+KTM&amp;url=http://www.nepalmountainnews.com/cms/archives/106846&amp;counturl=http://www.nepalmountainnews.com/cms/archives/106846&#39;,&#39;twitter&#39;,&#39;144512436&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.nepalmountainnews.com/cms/archives/106846" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.nepalmountainnews.com/cms/archives/106846&#39;,&#39;google&#39;,&#39;144512436&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;144512436&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Independent+Bhattarai+becomes+first+candidate+for+KTM&amp;url=http://www.nepalmountainnews.com/cms/archives/106846" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Independent+Bhattarai+becomes+first+candidate+for+KTM&amp;url=http://www.nepalmountainnews.com/cms/archives/106846&#39;,&#39;linkedin&#39;,&#39;144512436&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-106846" class="share-facebook sd-button share-icon no-text" href="http://www.nepalmountainnews.com/cms/archives/106846?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-106846" class="share-twitter sd-button share-icon no-text" href="http://www.nepalmountainnews.com/cms/archives/106846?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-106846" class="share-linkedin sd-button share-icon no-text" href="http://www.nepalmountainnews.com/cms/archives/106846?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-106846" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.nepalmountainnews.com/cms/archives/106846?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>																<h3>Related news</h3>
								
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-76667" data-post-type="none" ><a href="http://www.nepalmountainnews.com/cms/archives/76667" class="wp_rp_title">Ktm Walks to promote walking‚ cycling</a></li><li data-position="1" data-poid="in-106717" data-post-type="none" ><a href="http://www.nepalmountainnews.com/cms/archives/106717" class="wp_rp_title">Maoist Center Chitwan recommends PM daughter for mayor post</a></li><li data-position="2" data-poid="in-88841" data-post-type="none" ><a href="http://www.nepalmountainnews.com/cms/archives/88841" class="wp_rp_title">Nanda Kishor Pun elected Vice President</a></li><li data-position="3" data-poid="in-73847" data-post-type="none" ><a href="http://www.nepalmountainnews.com/cms/archives/73847" class="wp_rp_title">Everest avalanche victims cremated</a></li><li data-position="4" data-poid="in-91065" data-post-type="none" ><a href="http://www.nepalmountainnews.com/cms/archives/91065" class="wp_rp_title">Valley municipal chiefs agree on forming a single mega city</a></li></ul></div></div>
							</div>
						</div><!-- /post -->
									</div><!-- /body_box -->
				
				<div class="inner468ad">
								</div><!-- /body_box -->
				
				<div class="body_box" id="comments_block">
					<form id="commentform" name="commentform" method="post" action="wp-comments-post.php">     
 
 
<div id="formregion"> 
	<table width="98%" border="0">
 
		<td width="50">Name</td>
		<td>
		<span id="sprytextfield1">
			<label><input type="text" name="author" id="author" /></label>
		</span>
		</td>
	</tr>
 
		<td>E-Mail</td>
		<td><input type="text" name="email" id="email" /></td>
	</tr>
		<td>Website</td>
		<td><input type="text" name="url" id="url" /></td>
	</tr>
		<td colspan="2">
		<span id="sprytextarea1">
			<label><textarea name="comment" id="comment" cols="70" rows="5"></textarea></label>
			<span class="textareaRequiredMsg">Please enter your comment.</span>
		</span>
		</td>
	</tr>
	</table>
</div> <!--end formregion--> 
 
<div class="buttons">
	<input type="submit" name="Submit" id="submit" value="Submit"/>
	<input type="reset" name="Reset" id="reset" value="Reset" />
</div>
 
</form>
 
<script type="text/javascript">
<!--
var sprytextfield1 = new Spry.Widget.ValidationTextField("sprytextfield1");
var sprytextarea1 = new Spry.Widget.ValidationTextarea("sprytextarea1");
//-->
</script>				</div><!-- /body_box -->
			</div><!-- /content -->
			
			<div id="sidebar">
				<div class="widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- para -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1200967055223345"
     data-ad-slot="2221716515"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnmn2011&amp;width=300&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=541685909296213" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:558px;" allowTransparency="true"></iframe></div>
		</div><div class="widget">			<div class="textwidget"><script type="text/javascript">
	atOptions = {
		'key' : '40e310ba2c51aa4d5d0e86cad3aca483',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnhtml.com/invoke.js"></scr' + 'ipt>');
</script></div>
		</div><!-- mfunc echo "<div class=\"wpbrad wpbrad-zone wpbrzone-5\" id=\"wpbrbannerajax67d96d458a\"><div class=\"wpbrbanner\" id=\"wpbrbanner11\" style=\"width:300px; height:250px;\">	<div class=\"wpbrbannerinside\"><a href=\"http://www.nepalmountainnews.com/cms/?wpbrmethod=ad&amp;hit=Y&amp;id=11\" target=\"_blank\" title=\"Montagna.TV (Italy)\"><img src=\"http://www.nepalmountainnews.com/cms/wp-content/uploads/wp-banners/montagnatv_20100922.jpg?rand=4535\" class=\"\" style=\"width:300px; height:250px;\" alt=\"montagnatv20100922jpg\" /></a>	</div></div></div>"; --><div class="wpbrad wpbrad-zone wpbrzone-5" id="wpbrbannerajax67d96d458a"><div class="wpbrbanner" id="wpbrbanner11" style="width:300px; height:250px;">	<div class="wpbrbannerinside"><a href="http://www.nepalmountainnews.com/cms/?wpbrmethod=ad&amp;hit=Y&amp;id=11" target="_blank" title="Montagna.TV (Italy)"><img src="http://www.nepalmountainnews.com/cms/wp-content/uploads/wp-banners/montagnatv_20100922.jpg?rand=4535" class="" style="width:300px; height:250px;" alt="montagnatv20100922jpg" /></a>	</div></div></div><!-- /mfunc --><p>&nbsp;</p>
<div id="sidebarTabs">
	<ul id="sidebarTabs_title">
		<li><a href="#" class="selected" rel="sidebarTabs_mostread">Most Read</a></li>
		<li><a href="#" rel="sidebarTabs_commented">Opinions</a></li>
	</ul>

	<div id="sidebarTabs_body">
		<ol id="sidebarTabs_mostread">
			
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106825" title="Kin arriving from Switzerland to receive Ueli Steck’s body" class="wpp-post-title" target="_self">Kin arriving from Switzerland to receive Ueli Steck’s body</a> <span class="wpp-views">1,665 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106822" title="Nepal Army decides to adopt necessary security alertness" class="wpp-post-title" target="_self">Nepal Army decides to adopt necessary security alertness</a> <span class="wpp-views">10 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106833" title="Climbing partner recalls Ueli Steck after Everest tragedy" class="wpp-post-title" target="_self">Climbing partner recalls Ueli Steck after Everest tragedy</a> <span class="wpp-views">9 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106809" title="Supreme Court  convicts 3 former police chiefs in Sudan scam" class="wpp-post-title" target="_self">Supreme Court  convicts 3 former police chiefs in Sudan scam</a> <span class="wpp-views">6 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106819" title="KMC begins work on Tinkune park" class="wpp-post-title" target="_self">KMC begins work on Tinkune park</a> <span class="wpp-views">6 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106839" title="MoH seeks suspension of Manipal hospital licence" class="wpp-post-title" target="_self">MoH seeks suspension of Manipal hospital licence</a> <span class="wpp-views">5 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106812" title="RPP decides to pull out of govt" class="wpp-post-title" target="_self">RPP decides to pull out of govt</a> <span class="wpp-views">4 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106814" title="PM Dahal meets UML Chairperson Oli, discuss on contemporary issues" class="wpp-post-title" target="_self">PM Dahal meets UML Chairperson Oli, discuss on contemporary issues</a> <span class="wpp-views">4 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106842" title="India gifts 86 vehicles for elections" class="wpp-post-title" target="_self">India gifts 86 vehicles for elections</a> <span class="wpp-views">4 views</span></li>
<li> <a href="http://www.nepalmountainnews.com/cms/archives/106836" title="Naya Shakti aims to raise per capita income to $15,000 in 25 years" class="wpp-post-title" target="_self">Naya Shakti aims to raise per capita income to $15,000 in 25 years</a> <span class="wpp-views">2 views</span></li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		</ol>
		<ol id="sidebarTabs_commented">
				
		</ol>
	</div><!-- /sidebarTabs_body -->
					
	<script type="text/javascript">
	var sidebarTabs=new ddtabcontent("sidebarTabs")
	sidebarTabs.setpersist(true)
	sidebarTabs.setselectedClassTarget("link")
	sidebarTabs.init()
	</script>
</div><!-- /sidebarTabs -->
<div class="home_sidebar_ads">
	<!-- mfunc echo "<div class=\"wpbrad wpbrad-zone wpbrzone-2\" id=\"wpbrbannerajax3d8e28caf9\"><div class=\"wpbrbanner\" id=\"wpbrbanner9\" style=\"width:300px; height:250px;\">	<div class=\"wpbrbannerinside\"><a href=\"http://www.nepalmountainnews.com/cms/?wpbrmethod=ad&amp;hit=Y&amp;id=9\" target=\"_blank\" title=\"SHARE Everest\"><img src=\"http://www.nepalmountainnews.com/cms/wp-content/uploads/wp-banners/share_20100922.jpg?rand=4250\" class=\"\" style=\"width:300px; height:250px;\" alt=\"share20100922jpg\" /></a>	</div></div></div>"; --><div class="wpbrad wpbrad-zone wpbrzone-2" id="wpbrbannerajax3d8e28caf9"><div class="wpbrbanner" id="wpbrbanner9" style="width:300px; height:250px;">	<div class="wpbrbannerinside"><a href="http://www.nepalmountainnews.com/cms/?wpbrmethod=ad&amp;hit=Y&amp;id=9" target="_blank" title="SHARE Everest"><img src="http://www.nepalmountainnews.com/cms/wp-content/uploads/wp-banners/share_20100922.jpg?rand=4250" class="" style="width:300px; height:250px;" alt="share20100922jpg" /></a>	</div></div></div><!-- /mfunc --></div>

			</div><!-- /sidebar -->
			<div class="clear"></div>
		</div><!-- /contentbody -->
		<div id="footer">
	<div id="footer_data">
		<ul>
			<li class="first"><a href="http://www.nepalmountainnews.com/cms" title="Daily Current News from Nepal">Home</a></li>
			<li class="page_item page-item-104217"><a href="http://www.nepalmountainnews.com/cms/home-page">Home page</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/about-us">About Us</a></li>
<li class="page_item page-item-3 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/about-nepal">About Nepal</a></li>
<li class="page_item page-item-55 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/tourism">Tourism</a></li>
<li class="page_item page-item-57 page_item_has_children"><a href="http://www.nepalmountainnews.com/cms/regulation">Regulation</a></li>
<li class="page_item page-item-59"><a href="http://www.nepalmountainnews.com/cms/useful-links">Useful Links</a></li>
<li class="page_item page-item-61"><a href="http://www.nepalmountainnews.com/cms/contact-us">Contact Us</a></li>
			<li><a href="http://www.nepalmountainnews.com/cms/feed" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>			
		</ul>
		<p class="copyrights">&copy; 2017 
			<a href="http://www.nepalmountainnews.com/cms" title="Daily Current News from Nepal">Nepal Mountain News</a>. All Rights Reserved . 
			<a href="http://www.nepalmountainnews.com/cms/wp-login.php">Log in</a>			<!-- ngg_resource_manager_marker --><!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/wpdialog.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/js-banner-rotate//includes/jsbrotate.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"106846","ajaxurl":"http:\/\/www.nepalmountainnews.com\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/wp-banners/js/wp-banners.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nepalmountainnews.com/cms/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.nepalmountainnews.com\/cms\/archives\/106846":106846};
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'14385714',post:'106846',tz:'5.75',srv:'www.nepalmountainnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '14385714', '106846' ]);
</script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script> 
			</p>
	</div><!-- /footer_data -->

</div><!-- /footer -->

<div id="credit_icons">

<!-- Start of StatCounter Code -->
total visitors:
<script type="text/javascript">
var sc_project=2505140; 
var sc_invisible=0; 
var sc_security="4f9aa351"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify site
analytics" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/2505140/0/4f9aa351/0/"
alt="shopify site analytics"></a></div></noscript>
<!-- End of StatCounter Code -->

	<p>Brought to you by <a href="http://www.tetragono.com" target="_blank"><img width="98" height="15" alt="Tetragono" src="/cms/wp-content/themes/NMNews
/images/logo_tetragono_footer_mini.jpg" /></a></p>

</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60132032-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Tuesday 2nd of May 2017 06:26:47 AM - 128 queries, 1.373 seconds. -->

	</div><!-- /wrapper -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 4/130 queries in 0.058 seconds using disk

 Served from: www.nepalmountainnews.com @ 2017-05-02 12:11:47 by W3 Total Cache -->